Requirements

  1. PHP 7.1+
  2. MongoDB

PHP INI

Windows auto_prepend_file = "C:/wamp/www/library/.library.php" Linux auto_prepend_file = "/web/php/library/.library.php"